How to install libxpm-dev on Debian 9 (Stretch)