How to install libxplc0.3.13-dev on Debian 9 (Stretch)