How to remove libxpa1 from Debian 9 (Stretch)