How to install libxosd2 on Debian 9 (Stretch)