How to install libxmuu1 on Debian 9 (Stretch)