How to install libxmu6-dbg on Debian 9 (Stretch)