How to install libxmpi4 on Debian 9 (Stretch)