How to install libxmmsclient-glib1 on Debian 9 (Stretch)