How to install libxmmsclient-glib-dev on Debian 9 (Stretch)