How to install libxmmsclient++4v5 on Debian 9 (Stretch)