How to remove libxmmsclient++-glib1v5 from Debian 9 (Stretch)