How to remove libxmmsclient++-glib-dev from Debian 9 (Stretch)