How to remove libxmmsclient++-dev from Debian 9 (Stretch)