How to install libxmmsclient++-dev on Debian 9 (Stretch)