How to remove libxmlsec1-openssl from Debian 9 (Stretch)