How to install libxml-parser-lite-perl on Debian 9 (Stretch)