How to install libxmhtml-dev on Debian 9 (Stretch)