How to install libxinerama1-dbg on Debian 9 (Stretch)