How to install libxinerama1 on Debian 9 (Stretch)