How to install libxinerama-dev on Debian 9 (Stretch)