How to install libxine2-plugins on Debian 9 (Stretch)