How to install libxine2-dev on Debian 9 (Stretch)