How to install libxi6 on Debian 9 (Stretch)