How to remove libxi-dev from Debian 9 (Stretch)