How to install libxi-dev on Debian 9 (Stretch)