How to install libxfixes-dev on Debian 9 (Stretch)