How to remove libxfcegui4-dev from Debian 9 (Stretch)