How to remove libxfce4util-dev from Debian 9 (Stretch)