How to remove libxfce4util-common from Debian 9 (Stretch)