How to remove libxfce4ui-utils-dbg from Debian 9 (Stretch)