How to remove libxfce4ui-2-dev from Debian 9 (Stretch)