How to remove libxfce4ui-1-dev from Debian 9 (Stretch)