How to remove libxfce4ui-1-0 from Debian 9 (Stretch)