How to remove libxfce4panel-2.0-dev from Debian 9 (Stretch)