How to remove libxenstore3.0 from Debian 9 (Stretch)