How to install libxenstore3.0 on Debian 9 (Stretch)