How to remove libxen-4.6 from Debian 9 (Stretch)