How to install libxdg-basedir1-dbg on Debian 9 (Stretch)