How to install libxdg-basedir-dev on Debian 9 (Stretch)