How to install libxcomposite1 on Debian 9 (Stretch)