How to install libxcomposite-dev on Debian 9 (Stretch)