How to install libxcb1-dev on Debian 9 (Stretch)