How to install libxcb-util0 on Debian 9 (Stretch)