How to install libxcb-keysyms1-dev on Debian 9 (Stretch)