How to install libxcb-icccm4-dev on Debian 9 (Stretch)