How to install libxcb-ewmh-dev on Debian 9 (Stretch)