How to install libxcb-dri2-0-dev on Debian 9 (Stretch)