How to install libxcb-dri2-0 on Debian 9 (Stretch)