How to install libxcb-dpms0-dev on Debian 9 (Stretch)