How to install libxcb-damage0-dbg on Debian 9 (Stretch)